2006年04月15日

Operaに危険度高の脆弱性

http://www.itmedia.co.jp/enterprise/articles/0604/14/news069.html

過度に長いCSS属性を処理しようとするとバッファオーバーフローが起き、任意のコマンドを実行できてしまうというセキュリティホールが見つかりました。これは最新のOpera8.54で修正しているそうです。

Opera ダウンロード
posted by じっぷ〜 | 東京 🌁 | Comment(0) | TrackBack(0) | セキュリティ このエントリーを含むはてなブックマーク
この記事へのコメント
コメントを書く
お名前:

メールアドレス:

ホームページアドレス:

コメント:

この記事へのTrackBack URL

×

この広告は1年以上新しい記事の投稿がないブログに表示されております。